
	<!-- reload -->	<!DOCTYPE html>
<html lang="it" dir="ltr">
	<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="icon" href="/favicon.ico?v=2" type="image/x-icon" />
    
		<title>Quegli esordi che diventano Visioni Italiane - Cinema in Emilia-Romagna</title>

    
<!-- This site is optimized with the Yoast SEO plugin v5.9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://cinema.emiliaromagnacreativa.it/it/news/quegli-esordi-diventano-visioni-italiane/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Quegli esordi che diventano Visioni Italiane - Cinema in Emilia-Romagna" />
<meta property="og:description" content="A Bologna torna il festival degli autori del futuro. Dal 26 febbraio al 4 marzo" />
<meta property="og:url" content="https://cinema.emiliaromagnacreativa.it/it/news/quegli-esordi-diventano-visioni-italiane/" />
<meta property="og:site_name" content="Cinema in Emilia-Romagna" />
<meta property="article:publisher" content="https://www.facebook.com/CulturaEmiliaRomagna/" />
<meta property="og:image" content="https://cinema.emiliaromagnacreativa.it/wp-content/uploads/2018/02/visioni-italiane_2.jpg" />
<meta property="og:image:secure_url" content="https://cinema.emiliaromagnacreativa.it/wp-content/uploads/2018/02/visioni-italiane_2.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="500" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="A Bologna torna il festival degli autori del futuro. Dal 26 febbraio al 4 marzo" />
<meta name="twitter:title" content="Quegli esordi che diventano Visioni Italiane - Cinema in Emilia-Romagna" />
<meta name="twitter:site" content="@culturaRER" />
<meta name="twitter:image" content="https://cinema.emiliaromagnacreativa.it/wp-content/uploads/2018/02/visioni-italiane_2.jpg" />
<meta name="twitter:creator" content="@culturaRER" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/cinema.emiliaromagnacreativa.it\/it\/","name":"Cinema in Emilia-Romagna","potentialAction":{"@type":"SearchAction","target":"https:\/\/cinema.emiliaromagnacreativa.it\/it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/cinema.emiliaromagnacreativa.it\/it\/news\/quegli-esordi-diventano-visioni-italiane\/","sameAs":["https:\/\/www.facebook.com\/CulturaEmiliaRomagna\/","https:\/\/www.youtube.com\/channel\/UCeZslNiBcY-XmHrDC97WPBA","https:\/\/twitter.com\/culturaRER"],"@id":"#organization","name":"Regione Emilia Romagna Cinema","logo":"https:\/\/cinema.emiliaromagnacreativa.it\/wp-content\/uploads\/2018\/01\/ER-CINEMA.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cinema.emiliaromagnacreativa.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://cinema.emiliaromagnacreativa.it/wp-content/plugins/cookie-notice/css/front.css?ver=4.9.3' type='text/css' media='all' />
<script type='text/javascript' src='https://cinema.emiliaromagnacreativa.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://cinema.emiliaromagnacreativa.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/cinema.emiliaromagnacreativa.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://cinema.emiliaromagnacreativa.it/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.23'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FlowFlowOpts = {"streams":{},"open_in_new":"nope","filter_all":"Tutti i social","filter_search":"Cerca","expand_text":"Espandi","collapse_text":"Scrolla","posted_on":"Postato su","followers":"Followers","following":"Following","posts":"Posts","show_more":"Mostra altro","date_style":"agoStyleDate","dates":{"Yesterday":"Ieri","s":"s","m":"m","h":"h","ago":"fa","months":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"]},"lightbox_navigate":"Spostarsi con i tasti freccia","server_time":"1519691957","forceHTTPS":"nope","isAdmin":"","ajaxurl":"https:\/\/cinema.emiliaromagnacreativa.it\/wp-admin\/admin-ajax.php","isLog":"","plugin_base":"https:\/\/cinema.emiliaromagnacreativa.it\/wp-content\/plugins\/flow-flow","plugin_ver":"3.2.0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cinema.emiliaromagnacreativa.it/wp-content/plugins/flow-flow/js/require-utils.js?ver=3.2.0'></script>
<link rel='https://api.w.org/' href='https://cinema.emiliaromagnacreativa.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cinema.emiliaromagnacreativa.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cinema.emiliaromagnacreativa.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.3" />
<link rel='shortlink' href='https://cinema.emiliaromagnacreativa.it/?p=33987' />
<link rel="alternate" type="application/json+oembed" href="https://cinema.emiliaromagnacreativa.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcinema.emiliaromagnacreativa.it%2Fit%2Fnews%2Fquegli-esordi-diventano-visioni-italiane%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://cinema.emiliaromagnacreativa.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcinema.emiliaromagnacreativa.it%2Fit%2Fnews%2Fquegli-esordi-diventano-visioni-italiane%2F&#038;format=xml" />

    <script type="text/javascript">
    	var ajaxurl = 'https://cinema.emiliaromagnacreativa.it/wp-admin/admin-ajax.php';
    </script>
    <script src="https://cinema.emiliaromagnacreativa.it/wp-content/themes/cinemaer/static/js/html5shiv.min.js?v=1454518159"></script>
<script src="https://cinema.emiliaromagnacreativa.it/wp-content/themes/cinemaer/static/js/respond.min.js?v=1454518159"></script>
<script src="https://cinema.emiliaromagnacreativa.it/wp-content/themes/cinemaer/static/min/10-libs/010-jquery/jquery-1.11.3.min.js?v=1453307860"></script>
<script src="https://cinema.emiliaromagnacreativa.it/wp-content/themes/cinemaer/static/min/10-libs/011-momentjs/moment-with-locales.min.js?v=1449219129"></script>
<script src="https://cinema.emiliaromagnacreativa.it/wp-content/themes/cinemaer/static/min/10-libs/020-bootstrap/js/bootstrap.min.js?v=1453311241"></script>
<script src="https://cinema.emiliaromagnacreativa.it/wp-content/themes/cinemaer/static/min/10-libs/021-bootstrap-datepicker/js/bootstrap-datetimepicker.min.js?v=1446049165"></script>
<script src="https://cinema.emiliaromagnacreativa.it/wp-content/themes/cinemaer/static/min/10-libs/022-bootstrap-rangedatepicker/daterangepicker.js?v=1484678839"></script>
<script src="https://cinema.emiliaromagnacreativa.it/wp-content/themes/cinemaer/static/min/10-libs/050-swiper/js/swiper.jquery.min.js?v=1453478873"></script>
<script src="https://cinema.emiliaromagnacreativa.it/wp-content/themes/cinemaer/static/min/10-libs/060-screenfull/screenfull.min.js?v=1455633275"></script>
<script src="https://cinema.emiliaromagnacreativa.it/wp-content/themes/cinemaer/static/min/10-libs/060-validator/validator.js?v=1437424558"></script>
<script src="https://cinema.emiliaromagnacreativa.it/wp-content/themes/cinemaer/static/min/10-libs/070-pinchzoom/pinchzoom.min.js?v=1455644992"></script>
<script src="https://cinema.emiliaromagnacreativa.it/wp-content/themes/cinemaer/static/min/10-libs/080-markercluster/markerclusterer.min.js?v=1427898960"></script>
<script src="https://cinema.emiliaromagnacreativa.it/wp-content/themes/cinemaer/static/min/10-libs/090-select2/js/01-select2.js?v=1485508636"></script>
<script src="https://cinema.emiliaromagnacreativa.it/wp-content/themes/cinemaer/static/min/10-libs/090-select2/js/02-select2-it.js?v=1485508637"></script>
<script src="https://cinema.emiliaromagnacreativa.it/wp-content/themes/cinemaer/static/min/10-libs/100-photoswipe/jquery.photoswipe.js?v=1458132842"></script>
<script src="https://cinema.emiliaromagnacreativa.it/wp-content/themes/cinemaer/static/min/10-libs/100-photoswipe/photoswipe-ui-default.min.js?v=1458132842"></script>
<script src="https://cinema.emiliaromagnacreativa.it/wp-content/themes/cinemaer/static/min/10-libs/100-photoswipe/photoswipe.min.js?v=1458132843"></script>
<script src="https://cinema.emiliaromagnacreativa.it/wp-content/themes/cinemaer/static/min/10-libs/110-stiky-kit/jquery.sticky-kit.min.js?v=1468338688"></script>
<script src="https://cinema.emiliaromagnacreativa.it/wp-content/themes/cinemaer/static/min/30-global/js/main.js?v=1513594068"></script>

    <script src="https://maps.googleapis.com/maps/api/js?key=AIzaSyDt3F4SrnjwXnbqok3dl327Bd0GIc7KryU" type="text/javascript"></script>
		<!--[if lt IE 9]>
		  <script src="/wp-content/themes/cinemaer/static/js/html5shiv.min.js"></script>
		  <script src="/wp-content/themes/cinemaer/static/js/respond.min.js"></script>
		<![endif]-->
    	<link href="https://cinema.emiliaromagnacreativa.it/wp-content/themes/cinemaer/static/min/10-libs/020-bootstrap/css/bootstrap-xl.min.css?v=1457024624" rel="stylesheet"/>
<link href="https://cinema.emiliaromagnacreativa.it/wp-content/themes/cinemaer/static/min/10-libs/021-bootstrap-datepicker/css/bootstrap-datetimepicker.css?v=1446049165" rel="stylesheet"/>
<link href="https://cinema.emiliaromagnacreativa.it/wp-content/themes/cinemaer/static/min/10-libs/022-bootstrap-rangedatepicker/daterangepicker.css?v=1484678839" rel="stylesheet"/>
<link href="https://cinema.emiliaromagnacreativa.it/wp-content/themes/cinemaer/static/min/10-libs/030-font-awesome/css/font-awesome.min.css?v=1453307866" rel="stylesheet"/>
<link href="https://cinema.emiliaromagnacreativa.it/wp-content/themes/cinemaer/static/min/10-libs/040-flag-icon-css/css/flag-icon.min.css?v=1453476018" rel="stylesheet"/>
<link href="https://cinema.emiliaromagnacreativa.it/wp-content/themes/cinemaer/static/min/10-libs/050-swiper/css/swiper.min.css?v=1453478871" rel="stylesheet"/>
<link href="https://cinema.emiliaromagnacreativa.it/wp-content/themes/cinemaer/static/min/10-libs/090-select2/css/select2.css?v=1485508639" rel="stylesheet"/>
<link href="https://cinema.emiliaromagnacreativa.it/wp-content/themes/cinemaer/static/min/10-libs/100-photoswipe/default-skin/default-skin.css?v=1458141390" rel="stylesheet"/>
<link href="https://cinema.emiliaromagnacreativa.it/wp-content/themes/cinemaer/static/min/10-libs/100-photoswipe/photoswipe.css?v=1458132843" rel="stylesheet"/>
<link href="https://cinema.emiliaromagnacreativa.it/wp-content/themes/cinemaer/static/min/20-font/bebas_neue/bebas_neue.css?v=1453307876" rel="stylesheet"/>
<link href="https://cinema.emiliaromagnacreativa.it/wp-content/themes/cinemaer/static/min/20-font/icomoon/style.css?v=1513594065" rel="stylesheet"/>
<link href="https://cinema.emiliaromagnacreativa.it/wp-content/themes/cinemaer/static/min/20-font/_icomoon/style.css?v=1453734808" rel="stylesheet"/>
<link href="https://cinema.emiliaromagnacreativa.it/wp-content/themes/cinemaer/static/min/30-global/css/main.css?v=1518173574" rel="stylesheet"/>

	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-81340086-1', 'auto');
	  ga('set', 'anonymizeIp', true);
	  ga('send', 'pageview');
	</script>	
  </head>
  <body>
          <ul class="skip list-unstyled hidden-print">
  <li><a href="#goToHome" title="Torna alla home page" class="sr-only sr-only-focusable" tabindex="1">Torna alla home page</a></li>
  <li><a href="#cercaNelSito" id="skipCercaNelSito" title="Cerca nel sito" class="sr-only sr-only-focusable" tabindex="1">Cerca nel sito</a></li>
  <li><a href="#contenutoPagina" title="Salta ai contenuti" accesskey="k" class="sr-only sr-only-focusable" tabindex="1">Salta ai contenuti</a> </li>
  <li><a href="#main-menu" title="Salta al menu principale" accesskey="n" class="sr-only sr-only-focusable" tabindex="1">Salta al menu principale</a></li>
</ul>
<nav class="navbar navbar-fixed-top">
  <div class="container-fluid">
    <div class="navbar-header">
      <button type="button" class="navbar-toggle collapsed hidden-print" data-toggle="collapse" data-target="#main-menu" aria-expanded="false"> <span class="sr-only">Toggle navigation</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button>
      <a class="navbar-brand" id="goToCreativa" href="https://www.emiliaromagnacreativa.it/" accesskey="h"><img src="/wp-content/themes/cinemaer/static/img/logo-creativa-header.png" alt="EmiliaRomagnaCreativa" class="img-responsive" /></a>
      <a class="navbar-brand" id="goToHome" href="https://cinema.emiliaromagnacreativa.it/it/" accesskey="h"><span class="title01">emiliaromagnacreativa/</span><span class="title02">cinema</span></a> </div>
    <div class="collapse navbar-collapse hidden-print" id="main-menu">
      <div class="navbar-row-02" id="navbar-row-complete-menu" data-spy="affix" data-offset-top="81">
        <div class="container">
				    <ul class="nav navbar-nav navbar-main navbar-table">
                		  		  		  		  		  			  			  												  			  		            <li class="navbar-el-table-cell dropdown">
			  				<a class="nav-el-title dropdown-toggle" href="https://cinema.emiliaromagnacreativa.it/it/er-film-commission/" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
			  											<span class="align">
										E-R Film commission
																		<span class="caret visible-xs-inline-block"></span>
												</span>
						
			  			  
			  </a>
			  			  					    <ul class="dropdown-menu">
                		  		  		  		  		            <li class="">
			  				<a class="nav-el-title " href="https://cinema.emiliaromagnacreativa.it/it/er-film-commission/chi-siamo/" >
			  										Chi siamo
						
			  			  
			  </a>
			  			            </li>
                		  		  		  		  		            <li class="">
			  				<a class="nav-el-title " href="https://cinema.emiliaromagnacreativa.it/it/er-film-commission/guida-alla-produzione/" >
			  										Guida alla produzione
						
			  			  
			  </a>
			  			            </li>
                		  		  		  		  		            <li class="">
			  				<a class="nav-el-title " href="https://cinema.emiliaromagnacreativa.it/it/er-film-commission/location/" >
			  										Location
						
			  			  
			  </a>
			  			            </li>
                		  		  		  		  		            <li class="">
			  				<a class="nav-el-title " href="https://cinema.emiliaromagnacreativa.it/it/er-film-commission/produzioni-sostenute/" >
			  										Produzioni sostenute
						
			  			  
			  </a>
			  			            </li>
          </ul>
			            </li>
                		  		  		  		  		  			  			  												  			  		            <li class="navbar-el-table-cell dropdown">
			  				<a class="nav-el-title dropdown-toggle" href="https://cinema.emiliaromagnacreativa.it/it/finanziamenti/" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
			  											<span class="align">
										Finanziamenti
																		<span class="caret visible-xs-inline-block"></span>
												</span>
						
			  			  
			  </a>
			  			  					    <ul class="dropdown-menu">
                		  		  		  		  		            <li class="">
			  				<a class="nav-el-title " href="https://cinema.emiliaromagnacreativa.it/it/finanziamenti/fondo-audiovisivo/" >
			  										Fondo audiovisivo
						
			  			  
			  </a>
			  			            </li>
                		  		  		  		  		            <li class="">
			  				<a class="nav-el-title " href="https://cinema.emiliaromagnacreativa.it/it/finanziamenti/leggi/" >
			  										Leggi
						
			  			  
			  </a>
			  			            </li>
                		  		  		  		  		            <li class="">
			  				<a class="nav-el-title " href="https://cinema.emiliaromagnacreativa.it/it/finanziamenti/bandi/" >
			  										Bandi
						
			  			  
			  </a>
			  			            </li>
          </ul>
			            </li>
                		  		  		  		  		  			  			  												  			  		            <li class="navbar-el-table-cell dropdown">
			  				<a class="nav-el-title dropdown-toggle" href="https://cinema.emiliaromagnacreativa.it/it/produzioni/" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
			  											<span class="align">
										Produzioni
																		<span class="caret visible-xs-inline-block"></span>
												</span>
						
			  			  
			  </a>
			  			  					    <ul class="dropdown-menu">
                		  		  		  		  		            <li class="">
			  				<a class="nav-el-title " href="https://cinema.emiliaromagnacreativa.it/it/produzioni/set/" >
			  										Set
						
			  			  
			  </a>
			  			            </li>
                		  		  		  		  		            <li class="">
			  				<a class="nav-el-title " href="https://cinema.emiliaromagnacreativa.it/it/produzioni/casting/" >
			  										Casting
						
			  			  
			  </a>
			  			            </li>
                		  		  		  		  		            <li class="">
			  				<a class="nav-el-title " href="https://cinema.emiliaromagnacreativa.it/it/produzioni/protagonisti/" >
			  										Protagonisti
						
			  			  
			  </a>
			  			            </li>
          </ul>
			            </li>
                		  		  		  		  		  			  			  												  			  		            <li class="navbar-el-table-cell dropdown">
			  				<a class="nav-el-title dropdown-toggle" href="https://cinema.emiliaromagnacreativa.it/it/luoghi-del-cinema/" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
			  											<span class="align">
										Luoghi del cinema
																		<span class="caret visible-xs-inline-block"></span>
												</span>
						
			  			  
			  </a>
			  			  					    <ul class="dropdown-menu">
                		  		  		  		  		            <li class="">
			  				<a class="nav-el-title " href="https://cinema.emiliaromagnacreativa.it/it/luoghi-del-cinema/enti/" >
			  										Enti
						
			  			  
			  </a>
			  			            </li>
                		  		  		  		  		            <li class="">
			  				<a class="nav-el-title " href="https://cinema.emiliaromagnacreativa.it/it/luoghi-del-cinema/festival/" >
			  										Festival
						
			  			  
			  </a>
			  			            </li>
                		  		  		  		  		            <li class="">
			  				<a class="nav-el-title " href="https://cinema.emiliaromagnacreativa.it/it/luoghi-del-cinema/biblioteche-archivi/" >
			  										Biblioteche e archivi
						
			  			  
			  </a>
			  			            </li>
                		  		  		  		  		            <li class="">
			  				<a class="nav-el-title " href="https://cinema.emiliaromagnacreativa.it/it/luoghi-del-cinema/scuole/" >
			  										Scuole e Formazione
						
			  			  
			  </a>
			  			            </li>
                		  		  		  		  		            <li class="">
			  				<a class="nav-el-title " href="https://cinema.emiliaromagnacreativa.it/it/luoghi-del-cinema/sale-cinematografiche/" >
			  										Sale cinematografiche
						
			  			  
			  </a>
			  			            </li>
          </ul>
			            </li>
                		  		  		  		  		  			  			  												  			  		  		  			            <li class="navbar-el-table-cell dropdown active">
			  				<a class="nav-el-title dropdown-toggle" href="https://cinema.emiliaromagnacreativa.it/it/eventi-e-news/" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
			  											<span class="align">
										Eventi e news
																		<span class="caret visible-xs-inline-block"></span>
												</span>
						
			  			  
			  </a>
			  			  					    <ul class="dropdown-menu">
                		  		  		  		  		  		  			            <li class=" active">
			  				<a class="nav-el-title " href="https://cinema.emiliaromagnacreativa.it/it/eventi-e-news/notizie/" >
			  										Notizie
						
			  			  
			  </a>
			  			            </li>
                		  		  		  		  		            <li class="">
			  				<a class="nav-el-title " href="https://cinema.emiliaromagnacreativa.it/it/eventi-e-news/cartellone/" >
			  										Cartellone
						
			  			  
			  </a>
			  			            </li>
                		  		  		  		  		            <li class="">
			  				<a class="nav-el-title " href="https://cinema.emiliaromagnacreativa.it/it/eventi-e-news/calendario-festival/" >
			  										Calendario Festival
						
			  			  
			  </a>
			  			            </li>
                		  		  		  		  		            <li class="">
			  				<a class="nav-el-title " href="https://cinema.emiliaromagnacreativa.it/it/eventi-e-news/doc-tour-2017/" >
			  										Doc in Tour 2018
						
			  			  
			  </a>
			  			            </li>
          </ul>
			            </li>
                		  		  		  		  		  			  			  												  			  		            <li class="navbar-el-table-cell dropdown">
			  				<a class="nav-el-title dropdown-toggle" href="https://cinema.emiliaromagnacreativa.it/it/pubblicazioni/" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
			  											<span class="align">
										Pubblicazioni
																		<span class="caret visible-xs-inline-block"></span>
												</span>
						
			  			  
			  </a>
			  			  					    <ul class="dropdown-menu">
                		  		  		  		  		            <li class="">
			  				<a class="nav-el-title " href="https://cinema.emiliaromagnacreativa.it/it/pubblicazioni/film/" >
			  										Film
						
			  			  
			  </a>
			  			            </li>
                		  		  		  		  		            <li class="">
			  				<a class="nav-el-title " href="https://cinema.emiliaromagnacreativa.it/it/pubblicazioni/editoria/" >
			  										Editoria
						
			  			  
			  </a>
			  			            </li>
          </ul>
			            </li>
          </ul>
        </div>
      </div>
      <div class="navbar-row-01">
        <div class="container">
		  <ul class="nav navbar-nav navbar-lang navbar-right">

			        <li class="lang-it active" lang="it"><a href="https://cinema.emiliaromagnacreativa.it/it/news/quegli-esordi-diventano-visioni-italiane/" title="Italiano"><span class="sr-only"> (lingua attuale)</span><span class="flag-icon flag-icon-it flag-icon-squared"></span></a></li>
			        <li class="lang-en " lang="en"><a href="https://cinema.emiliaromagnacreativa.it/en/" title="English"><span class="sr-only"></span><span class="flag-icon flag-icon-gb flag-icon-squared"></span></a></li>
			  
		  </ul>		
          <ul class="nav navbar-nav navbar-social navbar-right">
            <li><a href="https://www.facebook.com/EmiliaRomagnaCreativa/" title="Facebook" rel="nofollow"><span class="fa-stack"> <span class="fa fa-circle fa-stack-2x"></span> <span class="fa fa-facebook fa-stack-1x fa-inverse"></span> </span> </a></li>
            <li><a href="https://twitter.com/culturaRER" title="Twitter" rel="nofollow"><span class="fa-stack"> <span class="fa fa-circle fa-stack-2x"></span> <span class="fa fa-twitter fa-stack-1x fa-inverse"></span> </span> </a></li>
            <li><a href="https://www.youtube.com/channel/UCeZslNiBcY-XmHrDC97WPBA" title="Youtube" rel="nofollow"><span class="fa-stack"> <span class="fa fa-circle fa-stack-2x"></span> <span class="fa fa-youtube fa-stack-1x fa-inverse"></span> </span> </a></li>
                      </ul>
          <ul class="nav navbar-nav navbar-area_stampa navbar-right">
                                    <li class="navbar-cerca_sito"><a class="hidden-xs btn-cerca_sito collapsed" role="button" data-toggle="collapse" href="#collapseCercaNelSito" aria-expanded="false" aria-controls="collapseCercaNelSito" title="Cerca nel sito"><span class="fa fa-search"></span><span class="fa fa-close"></span></a>
              <div class="cerca_sito-contianer collapse width" id="collapseCercaNelSito">
                <form class="navbar-form navbar-left" id="searchform" accesskey="c" role="search" action="/">
                  <div class="form-group">
				  	<label for="cercaNelSito" class="sr-only">Cerca nel sito</label>
                    <input type="text" class="form-control" placeholder="Cerca" id="cercaNelSito" name="s" value="">
                  </div>
                  <button type="submit" class="btn btn-form-cerca_sito" id="searchsubmit">Invia</button>
                </form>
              </div>
            </li>
          </ul>
		  <a href="http://www.regione.emilia-romagna.it/" target="_blank" rel="nofollow" class="navbar-btn navbar-rer"><span class="sr-only">Regione Emilia Romagna</span><span class="navbar-rer-image"><img src="/wp-content/themes/cinemaer/static/img/logo-rer.png" alt="Regione Emilia Romagna" class="img-responsive" /></span></a>
                  <span target="_blank" rel="nofollow" class="navbar-btn navbar-cultura"><span class="sr-only">a cura di Assessorato alla Cultura</span><span class="navbar-rer-image"><img src="/wp-content/themes/cinemaer/static/img/a-cura-di-assessorato.png" alt="a cura di Assessorato alla Cultura" class="img-responsive" /></span></span>	  
        </div>
      </div>
	  <div class="magic-line-container" data-spy="affix" data-offset-top="81"><div class="container"><div id="magic-line"></div></div></div>
    </div>
    <!-- /.navbar-collapse -->
  </div>
  <!-- /.container-fluid -->
</nav>	
	<div id="contenutoPagina" tabindex="-1">
				<div class="main-container">
														<div class="section section-breadcrumbs">
					<div class="container extra-padding-container">
						<div class="align">	
							<ol class="breadcrumb">
							<li>Eventi e news</li><li><a href="https://cinema.emiliaromagnacreativa.it/it/?post_type=page&amp;p=37">Notizie</a></li><li><a href="https://cinema.emiliaromagnacreativa.it/it/news/quegli-esordi-diventano-visioni-italiane/">Quegli esordi che diventano Visioni Italiane</a></li>							</ol>
						</div>
					</div>
				</div>
        	        					<div class="section section-article">
		<div class="container extra-padding-container">
			<div class="row row-35px-gutter">
				<div class="col-sm-8 col-35px-gutter col-main">
					
					<div class="section section-article-testi">
						<h1 class="article-titolo article-testi-element">Quegli esordi che diventano Visioni Italiane</h1>
							

												<div class="article-images article-testi-element">
								
	<div class="section section-slider-home-location"  id="section-slider-home-location">	
																																															
															
									<div class="swiper-wrapper photoSwipeGallery" itemscope itemtype="http://schema.org/ImageGallery">
																				<figure class="swiper-slide" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
								<a href="https://cinema.emiliaromagnacreativa.it/wp-content/uploads/2018/02/Deu-ti-amu.jpeg" itemprop="contentUrl" data-size="890x300" data-title="Deu Ti Amu">
									<span class="slide-image">
																			<img src="https://cinema.emiliaromagnacreativa.it/wp-content/uploads/2018/02/Deu-ti-amu-890x297.jpeg" class="img-responsive" itemprop="thumbnail" alt="" />
																		</span>
									<span class="sr-only">Ingrandisci immagine</span>
								</a>
							</figure>
											</div>
								</div>
						</div>
																			<div class="article-data article-testi-element">
								24 febbraio 2018
							</div>
												<div class="article-testo article-testi-element">
							<p>Niente red carpet, ma tanta creatività e talento, che si mostrano in formati non convenzionali.<br />
La<a href="http://www.cinetecadibologna.it/home"> <strong>Cineteca di Bologna</strong></a> promuove, per la 24esima volta, <a href="http://www.cinetecadibologna.it/visioni_italiane_2018"><strong>Visioni Italiane</strong></a>, festival che, negli anni, ha saputo riconoscere e valorizzare gli esordi di tanti autori divenuti poi celebri a livello internazionale.<br />
La manifestazione, ospitata nelle sale del Lumière di Piazzetta Pasolini, <strong>aprirà il 26 febbraio alle 20:30</strong> con il restauro del classico – ma attualissimo – <strong>Sacco e Vanzetti</strong>, film del 1971 di <strong>Giuliano Montaldo</strong>, che sarà presente alla serata. Poi, fino al 4 marzo, proiezioni, incontri e convegni, per presentare e riflettere sul futuro dell’audiovisivo nel nostro territorio e in Italia. Tra questi segnaliamo il 1 marzo, alle 15, <strong>Il cinema che verrà</strong>, dialogo corale sulle produzioni e gli autori dell’Emilia-Romagna, introdotto dal responsabile di <a href="https://cinema.emiliaromagnacreativa.it/it/er-film-commission/chi-siamo/"><strong>Emilia-Romagna Film Commission</strong></a> Fabio Abagnato, in concomitanza con l’uscita dei bandi a sostegno alle produzioni del <a href="https://cinema.emiliaromagnacreativa.it/it/finanziamenti/fondo-audiovisivo/"><strong>Fondo Regionale per l’Audiovisivo</strong></a>. A seguire l&#8217;importante attività in corso a Parma, con <strong>La formazione: cinema documentario e sperimentale</strong>.<br />
Sarà invece lo spettatore al centro del dibattito I<strong>l pubblico fantasma</strong>, che il 2 marzo alle 14:30 vedrà coinvolti autori e registi del calibro di Susanna Nicchiarelli, Alessandro Aronadio e Alessandro Rak.<br />
Sabato 3 marzo, alle 11, Roy Menarini e Emiliano Morreale modereranno la tavola rotonda <strong>Serie tv: futuro o morte del cinema?</strong>, tra tradizione autoriale e ritorno al racconto lungo. Spazio anche ai giovanissimi con il <a href="http://www.cinetecadibologna.it/DeNigris2018/ev/programmazione"><strong>Premio Luca De Nigris</strong></a> e il concorso video che ha coinvolto le scuole emiliano-romagnole e attenzione anche al cinema migrante con la decima edizione del <a href="http://www.cinetecadibologna.it/premioMutti_2018/ev/programmazione"><strong>Premio Mutti</strong></a>. Serata finale il 4 marzo – tra l’altro notte degli Oscar &#8211; con festa a tema e omaggio al pluricandidato <strong>Guillermo del Toro</strong> e al suo visionario &#8220;The shape of water&#8221;, già vincitore a Venezia 74. A mezzanotte sarà proiettato &#8220;Il mostro della Laguna nera&#8221;, film che ha ispirato il cineasta messicano.</p>
<p><strong>Delle principali sezioni in concorso ci parla invece la direttrice artistica di Visioni Italiane, Anna Di Martino</strong></p>

						</div>
					</div>	
					
								  
				
								  
	<div class="section section-video">
		<div class="section-header">
			<h2 class="section-title">Video</h2>
		</div>
		<div class="section-content">
				
						
									<div class="item-video">
													<h3 class="item-video-title">Anna Di Martino racconta il programma di Visioni Italiane </h3>
												<div class="item-video-embed embed-responsive embed-responsive-16by9">
						 	
							<iframe class="embed-responsive-item" src="https://www.youtube-nocookie.com/embed/ExtDorjEr-g?rel=0&amp;showinfo=0" allowfullscreen></iframe>
						 	
						</div>
											</div>	
							
				
		</div>
	</div>	
		
								  
							
													
							
							
	<div class="section section-link black-container">
		<div class="section-header">
			<h2 class="section-title">Link</h2>
		</div>
		<div class="section-content">
			<ul class="link-list list-unstyled">
					<li><a href="http://www.cinetecadibologna.it/visioni_italiane_2018/ev/programmazione">Il programma completo </a></li>
				
			</ul>
		</div>
	</div>		
							
		
				
	
						
						
											<div class="section section-date-articolo">
	<div class="section-content">
		<dl class="dl-inline">
				<dt>Data di pubblicazione</dt>
				<dd>24/02/2018</dd>
				<dt>Ultima modifica</dt>
				<dd>26/02/2018</dd>
		</dl>
	</div>
</div>					</div>
				<div class="col-sm-4 col-35px-gutter col-sidebar">
						
	
								  
							<div class="section section-sidebar-sezioni black-container">
	<h2 class="sr-only">Ti può interessare</h2>
		     
			   
			   
			<div class="item item-centered-with-image">
									<a href="https://cinema.emiliaromagnacreativa.it/it/eventi-e-news/doc-tour-2017/" class="item-link">
								<div class="item-image-wrap">
									<img class="item-image img-responsive img-fill" src="https://cinema.emiliaromagnacreativa.it/wp-content/uploads/2016/01/CopertinaDocTour2017-363x235.jpg" alt="" />
								</div>
				<div class="item-content text-center">
					<h3 class="item-title">Doc in Tour 2018</h3>
									</div>
									</a>
									
			</div>
		     
			   
			   
			<div class="item item-centered-with-image">
									<a href="https://cinema.emiliaromagnacreativa.it/it/er-film-commission/location/" class="item-link">
								<div class="item-image-wrap">
									<img class="item-image img-responsive img-fill" src="https://cinema.emiliaromagnacreativa.it/wp-content/uploads/2016/01/location_3-363x235.jpg" alt="" />
								</div>
				<div class="item-content text-center">
					<h3 class="item-title">Location</h3>
									</div>
									</a>
									
			</div>
		     
			   
			   
			<div class="item item-centered-with-image">
									<a href="https://cinema.emiliaromagnacreativa.it/it/operatori/set/" class="item-link">
								<div class="item-image-wrap">
									<img class="item-image img-responsive img-fill" src="https://cinema.emiliaromagnacreativa.it/wp-content/uploads/2016/01/set-363x235.jpg" alt="" />
								</div>
				<div class="item-content text-center">
					<h3 class="item-title">Set</h3>
									</div>
									</a>
									
			</div>
			</div>
    				</div>
			</div>	
		</div>
	</div>
			
			<div class="section section-home section-home-banner">
	<div class="container extra-padding-container">
						        
									    
						<div class="row row-2px-gutter">
					        
					   
					   
					<div class="col-sm-6 col-2px-gutter">
													<a href="http://www.cinetecadibologna.it/" class="item-link">
																			<span class="item-image-wrap"><img class="item-image img-responsive img-fill" src="https://cinema.emiliaromagnacreativa.it/wp-content/uploads/2016/01/fondazione-680x140.jpg" alt="Cineteca Bologna - Scopri la Cineteca" /></span>
																										</a>
								
					</div>
	
												        
					   
					   
					<div class="col-sm-6 col-2px-gutter">
													<a href="http://www.cineweb-er.com/spettacoli-in-regione/" class="item-link">
																			<span class="item-image-wrap"><img class="item-image img-responsive img-fill" src="https://cinema.emiliaromagnacreativa.it/wp-content/uploads/2016/01/banner_CINEMA-680x140.jpg" alt="Al cinema oggi" /></span>
																										</a>
								
					</div>
	
				    
					</div>
								</div>
</div>		

			
		</div>
	</div>
 <footer class="footer">
	<div class="footer-top">
		<div class="container extra-padding-container">
			<div class="footer-headings">
				<!--<div class="col-sm-6"><a href="/" class="footer-heding-cinema-er">Cinema <abbr title="Emilia Romagna">ER</abbr></a></div> -->
				<a href="https://www.emiliaromagnacreativa.it/" target="_blank" class="footer-heding-er-cultura">					<img src="/wp-content/themes/cinemaer/static/min/30-global/img/er-creativa-red.png" alt="ER Creativa">
									</a>
			</div>
				
	    <ul class="nav nav-justified navbar-footer hidden-xs">
                		  		  		  		  		            <li class="">
			  				<span class="nav-el-title">
			  											<span class="align">
										E-R Film commission
																		<span class="caret visible-xs-inline-block"></span>
												</span>
						
			  			  </span>
			  			  					
		
    <ul class="list-unstyled">
                		  		  		  		  		            <li class="">
			  				<a class="nav-el-title " href="https://cinema.emiliaromagnacreativa.it/it/er-film-commission/chi-siamo/" >
			  										Chi siamo
						
			  			  
			  </a>
			  			            </li>
                		  		  		  		  		            <li class="">
			  				<a class="nav-el-title " href="https://cinema.emiliaromagnacreativa.it/it/er-film-commission/guida-alla-produzione/" >
			  										Guida alla produzione
						
			  			  
			  </a>
			  			            </li>
                		  		  		  		  		            <li class="">
			  				<a class="nav-el-title " href="https://cinema.emiliaromagnacreativa.it/it/er-film-commission/location/" >
			  										Location
						
			  			  
			  </a>
			  			            </li>
                		  		  		  		  		            <li class="">
			  				<a class="nav-el-title " href="https://cinema.emiliaromagnacreativa.it/it/er-film-commission/produzioni-sostenute/" >
			  										Produzioni sostenute
						
			  			  
			  </a>
			  			            </li>
          </ul>
			            </li>
                		  		  		  		  		            <li class="">
			  				<span class="nav-el-title">
			  											<span class="align">
										Finanziamenti
																		<span class="caret visible-xs-inline-block"></span>
												</span>
						
			  			  </span>
			  			  					
		
    <ul class="list-unstyled">
                		  		  		  		  		            <li class="">
			  				<a class="nav-el-title " href="https://cinema.emiliaromagnacreativa.it/it/finanziamenti/fondo-audiovisivo/" >
			  										Fondo audiovisivo
						
			  			  
			  </a>
			  			            </li>
                		  		  		  		  		            <li class="">
			  				<a class="nav-el-title " href="https://cinema.emiliaromagnacreativa.it/it/finanziamenti/leggi/" >
			  										Leggi
						
			  			  
			  </a>
			  			            </li>
                		  		  		  		  		            <li class="">
			  				<a class="nav-el-title " href="https://cinema.emiliaromagnacreativa.it/it/finanziamenti/bandi/" >
			  										Bandi
						
			  			  
			  </a>
			  			            </li>
          </ul>
			            </li>
                		  		  		  		  		            <li class="">
			  				<span class="nav-el-title">
			  											<span class="align">
										Produzioni
																		<span class="caret visible-xs-inline-block"></span>
												</span>
						
			  			  </span>
			  			  					
		
    <ul class="list-unstyled">
                		  		  		  		  		            <li class="">
			  				<a class="nav-el-title " href="https://cinema.emiliaromagnacreativa.it/it/produzioni/set/" >
			  										Set
						
			  			  
			  </a>
			  			            </li>
                		  		  		  		  		            <li class="">
			  				<a class="nav-el-title " href="https://cinema.emiliaromagnacreativa.it/it/produzioni/casting/" >
			  										Casting
						
			  			  
			  </a>
			  			            </li>
                		  		  		  		  		            <li class="">
			  				<a class="nav-el-title " href="https://cinema.emiliaromagnacreativa.it/it/produzioni/protagonisti/" >
			  										Protagonisti
						
			  			  
			  </a>
			  			            </li>
          </ul>
			            </li>
                		  		  		  		  		            <li class="">
			  				<span class="nav-el-title">
			  											<span class="align">
										Luoghi del cinema
																		<span class="caret visible-xs-inline-block"></span>
												</span>
						
			  			  </span>
			  			  					
		
    <ul class="list-unstyled">
                		  		  		  		  		            <li class="">
			  				<a class="nav-el-title " href="https://cinema.emiliaromagnacreativa.it/it/luoghi-del-cinema/enti/" >
			  										Enti
						
			  			  
			  </a>
			  			            </li>
                		  		  		  		  		            <li class="">
			  				<a class="nav-el-title " href="https://cinema.emiliaromagnacreativa.it/it/luoghi-del-cinema/festival/" >
			  										Festival
						
			  			  
			  </a>
			  			            </li>
                		  		  		  		  		            <li class="">
			  				<a class="nav-el-title " href="https://cinema.emiliaromagnacreativa.it/it/luoghi-del-cinema/biblioteche-archivi/" >
			  										Biblioteche e archivi
						
			  			  
			  </a>
			  			            </li>
                		  		  		  		  		            <li class="">
			  				<a class="nav-el-title " href="https://cinema.emiliaromagnacreativa.it/it/luoghi-del-cinema/scuole/" >
			  										Scuole e Formazione
						
			  			  
			  </a>
			  			            </li>
                		  		  		  		  		            <li class="">
			  				<a class="nav-el-title " href="https://cinema.emiliaromagnacreativa.it/it/luoghi-del-cinema/sale-cinematografiche/" >
			  										Sale cinematografiche
						
			  			  
			  </a>
			  			            </li>
          </ul>
			            </li>
                		  		  		  		  		  		  			            <li class=" active">
			  				<span class="nav-el-title">
			  											<span class="align">
										Eventi e news
																		<span class="caret visible-xs-inline-block"></span>
												</span>
						
			  			  </span>
			  			  					
		
    <ul class="list-unstyled">
                		  		  		  		  		  		  			            <li class=" active">
			  				<a class="nav-el-title " href="https://cinema.emiliaromagnacreativa.it/it/eventi-e-news/notizie/" >
			  										Notizie
						
			  			  
			  </a>
			  			            </li>
                		  		  		  		  		            <li class="">
			  				<a class="nav-el-title " href="https://cinema.emiliaromagnacreativa.it/it/eventi-e-news/cartellone/" >
			  										Cartellone
						
			  			  
			  </a>
			  			            </li>
                		  		  		  		  		            <li class="">
			  				<a class="nav-el-title " href="https://cinema.emiliaromagnacreativa.it/it/eventi-e-news/calendario-festival/" >
			  										Calendario Festival
						
			  			  
			  </a>
			  			            </li>
                		  		  		  		  		            <li class="">
			  				<a class="nav-el-title " href="https://cinema.emiliaromagnacreativa.it/it/eventi-e-news/doc-tour-2017/" >
			  										Doc in Tour 2018
						
			  			  
			  </a>
			  			            </li>
          </ul>
			            </li>
                		  		  		  		  		            <li class="">
			  				<span class="nav-el-title">
			  											<span class="align">
										Pubblicazioni
																		<span class="caret visible-xs-inline-block"></span>
												</span>
						
			  			  </span>
			  			  					
		
    <ul class="list-unstyled">
                		  		  		  		  		            <li class="">
			  				<a class="nav-el-title " href="https://cinema.emiliaromagnacreativa.it/it/pubblicazioni/film/" >
			  										Film
						
			  			  
			  </a>
			  			            </li>
                		  		  		  		  		            <li class="">
			  				<a class="nav-el-title " href="https://cinema.emiliaromagnacreativa.it/it/pubblicazioni/editoria/" >
			  										Editoria
						
			  			  
			  </a>
			  			            </li>
          </ul>
			            </li>
          </ul>
		</div>
	</div>
	<div class="footer-bottom">
		<div class="container extra-padding-container">
										<ul class="nav nav-pills navbar-footer-bottom">
											<li><a href="https://cinema.emiliaromagnacreativa.it/it/contatti/">Contatti</a></li>
											<li><a href="https://cinema.emiliaromagnacreativa.it/it/informazioni-sul-sito/">Informazioni sul sito</a></li>
											<li><a href="https://cinema.emiliaromagnacreativa.it/it/note-legali/">Note legali</a></li>
											<li><a href="https://cinema.emiliaromagnacreativa.it/it/informativa-sulla-privacy/">Informativa sulla privacy</a></li>
									</ul>
						<!--
									<ul class="footer-text">
						<li id="text-3" class="widget widget_text">			<div class="textwidget">Questo è il testo del widgtes</div>
		</li>

					</ul>
					
			-->				
		</div>
	</div>
		
</footer>

<script type='text/javascript' src='https://cinema.emiliaromagnacreativa.it/wp-includes/js/wp-embed.min.js?ver=4.9.3'></script>

			<style>
				#cookie-notice {
				background-color: #000;
				}
				#cookie-notice #cn-notice-text,
				#cookie-notice #cn-notice-text a,
				#cookie-notice #cn-notice-text * {
 			   color:#fff;
				}
			</style>
			<div id="cookie-notice" class="cn-top wp-default"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookies per assicurarti la migliore esperienza sul nostro sito. Per saperne di più, accedi alla nostra <a href="https://cinema.emiliaromagnacreativa.it/it/informativa-sulla-privacy/">Cookie Policy</a>.
Se prosegui nella navigazione di questo sito acconsenti all’utilizzo dei cookie.</span><a href="" id="cn-accept-cookie" class="button wp-default">Ok</a>
				</div>
			</div>	<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

    <!-- Background of PhotoSwipe. 
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>

    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">

        <!-- Container that holds slides. 
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>

        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">

            <div class="pswp__top-bar">

                <!--  Controls are self-explanatory. Order can be changed. -->

                <div class="pswp__counter"></div>

                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

                <button class="pswp__button pswp__button--share" title="Share"></button>

                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader-active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>

            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div> 
            </div>

            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
            </button>

            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
            </button>

            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>

        </div>

    </div>

</div>    	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56e1a47fe526f12a"></script>

  </body>
</html>



    
